Kaynak ikonu

Excel'de Tarih Formülleri

Haftanın Gününü Veren Formül.
Kod:
=EĞER(YADA(HAFTANINGÜNÜ(A4+1)=1;HAFTANINGÜNÜ(A4+1)=7);A4+3;A4+1)
Ayın Son Gününü Veren Formül.
Kod:
=TARİH(YIL(A1);AY(A1)+1;0)
Ayın Gününü Veren Formül...
Bu kaynağın içeriğini görüntüleyebilmek için izniniz yok. Giriş yapın veya üye olun.
Gönderen
YoRuMSuZ
İlk yayınlama
Son güncelleme
Değerlendirme
0.00 star(s) 0 ratings

YoRuMSuZ ait diğer kaynakar

Top Bottom