Gerekli proglamlar

Katılım
8 Şbt 2009
Mesajlar
404
Beğeniler
8
Şehir
istanbul
#1
arkadaşlar bana lazım olan 4 programın linklerini bulamadım. bulduysam bile linklerin hepsi ölü. bu programların linklerini sorunsuz bulursanız çok sevinirim. işte programlar:

HLDSupdatetool
Non Steam Patcher
AdminMod + Metamod

bu programlar 1.6 server kurmak için lazım. bu programlar bana çok lazım eğer bulursanız çoook sevinirim.
 
Top