1. * 5651 Sayılı Kanun'a göre TÜM ÜYELERİMİZ yaptıkları paylaşımlardan sorumludur.
    * Telif hakkına konu olan eserlerin yasal olmayan şekilde paylaşıldığını ve yasal haklarının çiğnendiğini düşünen hak sahiplerinin İLETİŞİM bölümünden bize ulaşmaları durumunda ilgili şikayet incelenip gereği 1 (bir) hafta içinde gereği yapılacaktır.
    E-posta adresimiz
Notu Gizle
Merhaba Ziyaretçi.

"BENİM DÜNYAM" konulu resim yarışması başladı. İlgili konuya BURADAN ulaşabilirsiniz.

Sizi de bu yarışmaya katılıma davet ediyoruz...

Matematiksel Fonksiyonlar / Toplama - Çıkarma

Konusu 'Excel Çalışmaları' forumundadır ve YoRuMSuZ tarafından 1 Eylül 2007 başlatılmıştır.

  1. YoRuMSuZ
    Avare

    YoRuMSuZ Biz işimize bakalım!

    Katılım:
    7 Haziran 2006
    Mesajlar:
    24.924
    Beğenileri:
    7.904
    Ödül Puanları:
    11.330
    Cinsiyet:
    Bay
    Banka:
    8.893 ÇTL
    Matematiksel Fonksiyonlar

    TOPLAMA İşlemi
    Belirtilen hücrelerdeki sayıların toplamını bulur.

    Kullanım şekli :
    =TOPLA(hücre veya bölge adları)

    Formülde hücre içindeki değerler yerine hücre içindeki değerler yerine hücre adresleri de kullanılabilir.

    Uygulama:

    [​IMG]

    B sütunundaki sayıları toplamak için =B3+B4+.......+B12 formül yazılabileceği gibi =TOPLA(B3:B12) formülü de kullanılabilir.

    Not: Formülde " : " yerine " ; " kullanılırsa sadece B3 ile B12 hücrelerindeki değerler toplanır. Aşağıdaki resimde işaretli görülen simgeyle toplama yapacağımız aralığı seçerek otomatik olarak da yapabiliriz.

    [​IMG]

    ÇIKARMA İşlemi
    Toplama işleminin tersine + sembolü yerine – işareti işlem operatörü olarak kullanılır.

    Uygulama:

    [​IMG]

    A3 hücresinin içeriğinden B3 hücresinin içeriğini çıkarıp sonucu C3 hücresinde görmek için C3 hücresinin içeriğine =A3-B3 formülü yazılır.

    Not: Farklı aralıklar seçilmesi durumunda blok içinde " : " bloklar arasında " ; " kullanmak gerekmektedir. ör: =TOPLA(B2:B5;E2:K8) Seçim işleminde ise CTRL tuşu basılıyken fareyle seçim yapılabilir.
     
Benzer Konular
  1. YoRuMSuZ
    Mesaj:
    0
    Görüntüleme:
    3.792
  2. Suskun
    Mesaj:
    0
    Görüntüleme:
    2.706
  3. Suskun
    Mesaj:
    0
    Görüntüleme:
    2.751
  4. YoRuMSuZ
    Mesaj:
    0
    Görüntüleme:
    643
  5. test1
    Mesaj:
    0
    Görüntüleme:
    1.319
Yüklüyor...

Sayfayı Paylaş