1. * 5651 Sayılı Kanun'a göre TÜM ÜYELERİMİZ yaptıkları paylaşımlardan sorumludur.
    * Telif hakkına konu olan eserlerin yasal olmayan şekilde paylaşıldığını ve yasal haklarının çiğnendiğini düşünen hak sahiplerinin İLETİŞİM bölümünden bize ulaşmaları durumunda ilgili şikayet incelenip 1 (bir) hafta içinde gereği yapılacaktır.
    E-posta adresimiz

Ortalama ve Karekök

Konusu 'Excel Çalışmaları' forumundadır ve YoRuMSuZ tarafından 1 Eylül 2007 başlatılmıştır.

  1. YoRuMSuZ
    Avare

    YoRuMSuZ Biz işimize bakalım!

    Katılım:
    7 Haziran 2006
    Mesajlar:
    25.148
    Beğenileri:
    8.424
    Ödül Puanları:
    11.330
    Cinsiyet:
    Erkek
    Banka:
    10.970 ÇTL
    ORTALAMA İşlemi
    Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir.

    Kullanım şekli :
    =ORTALAMA(sayı1;sayı2; ...)

    Uygulama:

    [​IMG]

    Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül.

    =ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir.

    KAREKÖK
    Pozitif bir karekök verir. Sayı negatifse, KAREKÖK işlevi #SAYI! hata değerini verir.

    Kullanım şekli :
    =Karekök(Sayı)

    Uygulama:

    [​IMG]
     
Benzer Konular
  1. Suskun
    Mesaj:
    2
    Görüntüleme:
    27.760
  2. Suskun
    Mesaj:
    0
    Görüntüleme:
    3.030
  3. Suskun
    Mesaj:
    0
    Görüntüleme:
    848
  4. Suskun
    Mesaj:
    0
    Görüntüleme:
    1.691
  5. YoRuMSuZ

    Avatar Ortalama

    YoRuMSuZ, 14 Ocak 2014, Paylaşıldığı Yer: XenForo
    Mesaj:
    0
    Görüntüleme:
    567
Yüklüyor...

Sayfayı Paylaş