1. * 5651 Sayılı Kanun'a göre TÜM ÜYELERİMİZ yaptıkları paylaşımlardan sorumludur.
    * Telif hakkına konu olan eserlerin yasal olmayan şekilde paylaşıldığını ve yasal haklarının çiğnendiğini düşünen hak sahiplerinin İLETİŞİM bölümünden bize ulaşmaları durumunda ilgili şikayet incelenip gereği 1 (bir) hafta içinde gereği yapılacaktır.
    E-posta adresimiz

Ortalama ve Karekök

Konusu 'Excel Çalışmaları' forumundadır ve YoRuMSuZ tarafından 1 Eylül 2007 başlatılmıştır.

  1. YoRuMSuZ
    Avare

    YoRuMSuZ Biz işimize bakalım!

    Katılım:
    7 Haziran 2006
    Mesajlar:
    24.427
    Beğenileri:
    7.354
    Ödül Puanları:
    11.330
    Cinsiyet:
    Bay
    Banka:
    8.771 ÇTL
    ORTALAMA İşlemi
    Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir.

    Kullanım şekli :
    =ORTALAMA(sayı1;sayı2; ...)

    Uygulama:

    [​IMG]

    Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül.

    =ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir.

    KAREKÖK
    Pozitif bir karekök verir. Sayı negatifse, KAREKÖK işlevi #SAYI! hata değerini verir.

    Kullanım şekli :
    =Karekök(Sayı)

    Uygulama:

    [​IMG]
     

Sayfayı Paylaş