Kaynak ikonu

Ortalama ve Karekök

YoRuMSuZ

Biz işimize bakalım...
Katılım
7 Hzr 2006
Mesajlar
37,471
Beğeniler
8,992
Takım
GALATASARAY
#1
Ortalama ve Karekök - Ortalama ve Karekök

ORTALAMA İşlemi
Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir.

Kullanım şekli :
=ORTALAMA(sayı1;sayı2; ...)

Uygulama:



Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül.

=ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir.

KAREKÖK
Pozitif bir karekök verir. Sayı negatifse, KAREKÖK işlevi #SAYI! hata değerini verir.

Kullanım şekli :...
Açıklamanın devamı için tıklayınız...
 
Son düzenleme:

Benzer konular

Top