1. * 5651 Sayılı Kanun'a göre TÜM ÜYELERİMİZ yaptıkları paylaşımlardan sorumludur.
    * Telif hakkına konu olan eserlerin yasal olmayan şekilde paylaşıldığını ve yasal haklarının çiğnendiğini düşünen hak sahiplerinin İLETİŞİM bölümünden bize ulaşmaları durumunda ilgili şikayet incelenip gereği 1 (bir) hafta içinde gereği yapılacaktır.
    E-posta adresimiz
Notu Gizle
Merhaba Ziyaretçi.

Forumda "YAZ" konulu resim yarışması düzenledik. İlgili konuya BURADAN ulaşabilirsiniz.

Sizi de yarışmaya katılıma davet ediyoruz...

saydırma formülü

Konusu 'Excel Çalışmaları' forumundadır ve edipedy tarafından 21 Ocak 2010 başlatılmıştır.

  1. edipedy

    edipedy Üyecik

    Katılım:
    21 Ocak 2010
    Mesajlar:
    1
    Beğenileri:
    0
    Ödül Puanları:
    20
    Banka:
    0 ÇTL
    merhaba arkadaşlar,

    benim sorunum yanyana iki sütunda bulunan 10 adet satırdan sağ taraftaki karekterleri saydırmak.

    =EĞERSAY(D2:D24;"=104")

    Formülüm bu ( burada 104 sayısını saydırıyorum. )

    bu formüle eklemek istediğim sol taraftaki sutuna bakarak sadece boş satırları süzmesini ( sol satır süz yaparsa sağda kaybolacak ) daha sonra sağ taraftaki sütunda saydırma yapacak.

    yardım ederseniz sevinirim.
     
  2. YoRuMSuZ
    Avare

    YoRuMSuZ Biz işimize bakalım!

    Katılım:
    7 Haziran 2006
    Mesajlar:
    24.944
    Beğenileri:
    7.955
    Ödül Puanları:
    11.330
    Cinsiyet:
    Bay
    Banka:
    9.084 ÇTL
    Soruyu tam olarak anlayamadım. Örnek bir dosya ya da detaylı bir anlatım olursa yardımcı olmaya çalışırım.
     
Benzer Konular
  1. kelebek
    Mesaj:
    8
    Görüntüleme:
    1.090
  2. Hazangülü
    Mesaj:
    0
    Görüntüleme:
    539
  3. Suskun
    Mesaj:
    0
    Görüntüleme:
    1.854
  4. 'katniss'
    Mesaj:
    0
    Görüntüleme:
    463
  5. ZeyNoO
    Mesaj:
    0
    Görüntüleme:
    390
Yüklüyor...

Sayfayı Paylaş